Помогите!!! не работает модем

Что делать если ваш компактный друг сломался? Сразу ли бежать в сервис или некоторые вещи можно сделать самостоятельно? Вопросы восстановления аккумуляторных батарей.
Acc
Новичок
Новичок
Сообщения: 1
Зарегистрирован: Чт сен 04, 2008 11:20:57

Сообщение Acc » Чт сен 04, 2008 11:33:21

По порядку
У меня Dell Vostro 1000, Vista
Был в Интернете по Dial-up`у. Стал отключать "Подключение" к интернету, но не дождался и выключил бук.
При следующем включении иконки "Телефонное соединение" состояние стояло - "Отключение".
Ничего сделать не мог ни заново подключиться, ни отключиться, ни удалить это подключение.

Убил драйвера, удалил модем и всё переставил.
Теперь при подключении всё останавливается на "Подключение модемов" и в итоге выдаёт 683 ошибку - "Время ожидания ответа сервера истекло..."

Модем в порядке - выдаёт и сама Vista и программа от Dell

Помогите, пожалуйста!!!


Реклама
Noutbukov
Site Admin
Сообщения: 5860
Зарегистрирован: Ср ноя 01, 2006 00:01:24
Откуда: Россия

Сообщение Noutbukov » Вт сен 16, 2008 16:30:22

скорее всего неправильно настроили подключение, может быть даже самое простое - импульсный набор номера не включен
надо динамик у модема включить и слушать звук, как что там набирается и как сервер отвечает
P.S. эх, молодежь :roll: я помню 53400 от 33600 на слух отличал 8)



Похожие темы:

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Ремонт ноутбуков»

Кто сейчас на конференции

Сейчас этот форум просматривают: CommonCrawl [Bot], Google [Bot] и 1 гость